Intermittent toolkit/mozapps/extensions/test/browser/test-window/browser_bug562797.js | application terminated with exit code 11

RESOLVED DUPLICATE of bug 1285233

Status

()

Toolkit
Add-ons Manager
RESOLVED DUPLICATE of bug 1285233
a year ago
a year ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

a year ago
treeherder
Filed by: philringnalda@gmail.com

https://treeherder.mozilla.org/logviewer.html#?job_id=31400301&repo=mozilla-inbound

https://queue.taskcluster.net/v1/task/f_T3Fz3oTnyRjvNnz7FqKQ/runs/0/artifacts/public%2Flogs%2Flive_backing.log
The crash here:
PROCESS-CRASH | toolkit/mozapps/extensions/test/browser/test-window/browser_bug562797.js | application crashed [@ libpixman-1.so.0.30.2 + 0x4e79e] 
is the same as the one in the duplicate
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1285233
You need to log in before you can comment on or make changes to this bug.