Intermittent toolkit/mozapps/extensions/test/xpinstall/browser_whitelist4.js | application terminated with exit code 6

RESOLVED DUPLICATE of bug 1283608

Status

()

Toolkit
Add-ons Manager
RESOLVED DUPLICATE of bug 1283608
2 years ago
2 years ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

Comment 1

2 years ago
Same underlying crash as the dup:
https://treeherder.mozilla.org/logviewer.html#?job_id=10393919&repo=fx-team#L4368
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1283608
You need to log in before you can comment on or make changes to this bug.