Add profile creation date and number of days since creation date to core dataLayer

RESOLVED WONTFIX

Status

RESOLVED WONTFIX
3 years ago
9 months ago

People

(Reporter: luka.cempre, Unassigned)

Tracking

Production

Firefox Tracking Flags

(Not tracked)

Details

User Agent: Mozilla/5.0 (Macintosh; Intel Mac OS X 10_10_5) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/51.0.2704.106 Safari/537.36
Once profile creation date is accessible via Javascript, add the profile creation date and the number of days since profile creation date to Core DataLayer.
Depends on: 1286924

Comment 2

9 months ago
Marking as won't fix.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 9 months ago
Resolution: --- → WONTFIX
You need to log in before you can comment on or make changes to this bug.