Intermittent test_conformance__canvas__to-data-url-test.html | application crashed [@ js::gc::ArenaLists::allocateFromArena]

RESOLVED DUPLICATE of bug 1271371

Status

()

P3
normal
RESOLVED DUPLICATE of bug 1271371
2 years ago
2 years ago

People

(Reporter: intermittent-bug-filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

Component: JavaScript Engine → Canvas: WebGL

Comment 1

2 years ago
Bulk assigning P3 to all open intermittent bugs without a priority set in Firefox components per bug 1298978.
Priority: -- → P3
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1271371
You need to log in before you can comment on or make changes to this bug.