Intermittent dom/canvas/test/webgl-conf/generated/test_conformance__glsl__samplers__glsl-function-texture2d-bias.html | application crashed [@ mozilla::dom::DeferredFinalizerImpl<nsISupports>::DeferredFinalize]

RESOLVED DUPLICATE of bug 1271071

Status

()

Core
Canvas: WebGL
P3
normal
RESOLVED DUPLICATE of bug 1271071
2 years ago
2 years ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

Component: DOM → Canvas: WebGL

Comment 1

2 years ago
Bulk assigning P3 to all open intermittent bugs without a priority set in Firefox components per bug 1298978.
Priority: -- → P3
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1271071
You need to log in before you can comment on or make changes to this bug.