A bluish spot on Firefox toolbar

RESOLVED DUPLICATE of bug 1265605

Status

()

--
minor
RESOLVED DUPLICATE of bug 1265605
2 years ago
2 years ago

People

(Reporter: porton, Unassigned)

Tracking

47 Branch
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

2 years ago
Created attachment 8776674 [details]
bug.png

User Agent: Mozilla/5.0 (X11; Linux i686; rv:47.0) Gecko/20100101 Firefox/47.0
Build ID: 20160629102553

Steps to reproduce:

I downloaded a file.


Actual results:

A bluish spot appeared on the toolbar. See the attached image.
(Reporter)

Updated

2 years ago
Severity: normal → minor
OS: Unspecified → Linux
Hardware: Unspecified → x86
This will be fixed in Firefox 49.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1265605
You need to log in before you can comment on or make changes to this bug.