Intermittent webgl-clear-test.html?depth&stencil == wrapper.html?green.png | application crashed [@ mozilla::Variant<JSObject*, JSString*, mozilla::Tuple<js::NativeObject*, JSScript*>, mozilla::Tuple<js::NativeObject*, JSObject*,...

RESOLVED DUPLICATE of bug 1236728

Status

()

Core
Canvas: WebGL
P3
normal
RESOLVED DUPLICATE of bug 1236728
2 years ago
2 years ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

(Blocks: 1 bug, {intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [gfx-noted])

crash during cc.
Blocks: 1293249
Whiteboard: [gfx-noted]
Blanket P3 on WebGL intermittent-failure bugs.
Priority: -- → P3
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1236728
You need to log in before you can comment on or make changes to this bug.