RESOLVED DUPLICATE of bug 1237521

Status

()

Core
Canvas: WebGL
RESOLVED DUPLICATE of bug 1237521
a year ago
a year ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

a year ago
treeherder
Filed by: philringnalda [at] gmail.com

https://treeherder.mozilla.org/logviewer.html#?job_id=33066947&repo=mozilla-inbound

https://queue.taskcluster.net/v1/task/Fe0M6iyeROqavMTLlVGMsA/runs/0/artifacts/public%2Flogs%2Flive_backing.log

https://hg.mozilla.org/mozilla-central/raw-file/tip/layout/tools/reftest/reftest-analyzer.xhtml#logurl=https://queue.taskcluster.net/v1/task/Fe0M6iyeROqavMTLlVGMsA/runs/0/artifacts/public%2Flogs%2Flive_backing.log&only_show_unexpected=1
Status: NEW → RESOLVED
Last Resolved: a year ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1237521
You need to log in before you can comment on or make changes to this bug.