Intermittent dom/media/test/test_playback.html | seek.yuv checking networkState - got 2, expected 1

RESOLVED DUPLICATE of bug 1293861

Status

()

Core
Audio/Video
RESOLVED DUPLICATE of bug 1293861
a year ago
a year ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

a year ago
treeherder
Filed by: philringnalda [at] gmail.com

https://treeherder.mozilla.org/logviewer.html#?job_id=33610463&repo=mozilla-inbound

https://archive.mozilla.org/pub/firefox/tinderbox-builds/mozilla-inbound-linux-debug/1470786015/mozilla-inbound_ubuntu32_vm-debug_test-mochitest-media-e10s-bm08-tests1-linux32-build109.txt.gz
See Also: → bug 1293861
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1293861
You need to log in before you can comment on or make changes to this bug.