Intermittent dom/media/test/test_playback.html | bug498380.ogv checking networkState - got 2, expected 1

RESOLVED DUPLICATE of bug 1293861

Status

()

Core
Audio/Video
RESOLVED DUPLICATE of bug 1293861
2 years ago
2 years ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

See Also: → bug 1293861

Updated

2 years ago
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1293861

Comment 2

2 years ago
13 automation job failures were associated with this bug in the last 7 days.

Repository breakdown:
* mozilla-inbound: 7
* autoland: 3
* mozilla-central: 2
* fx-team: 1

Platform breakdown:
* linux64: 12
* linux32: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1293860&startday=2016-08-08&endday=2016-08-14&tree=all
You need to log in before you can comment on or make changes to this bug.