Intermittent /media-source/mediasource-removesourcebuffer.html | application crashed [@ nvwgf2umx.dll + 0x92c410]

RESOLVED DUPLICATE of bug 1313883

Status

Testing
web-platform-tests
RESOLVED DUPLICATE of bug 1313883
2 years ago
a year ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Version 3
intermittent-failure
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

See Also: → bug 1313883

Comment 1

a year ago
8 automation job failures were associated with this bug in the last 7 days.

Repository breakdown:
* mozilla-central: 6
* autoland: 2

Platform breakdown:
* windows8-64: 8

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1294280&startday=2016-10-24&endday=2016-10-30&tree=all
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1313883
You need to log in before you can comment on or make changes to this bug.