If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Intermittent file:///builds/slave/test/build/tests/jsreftest/tests/jsreftest.html?test=ecma_2/Exceptions/exception-007.js | application terminated with exit code 5

RESOLVED DUPLICATE of bug 1292324

Status

()

Core
JavaScript Engine
RESOLVED DUPLICATE of bug 1292324
a year ago
a year ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

a year ago
treeherder
Filed by: wkocher [at] mozilla.com

https://treeherder.mozilla.org/logviewer.html#?job_id=11117170&repo=fx-team

https://archive.mozilla.org/pub/firefox/tinderbox-builds/fx-team-macosx64/1470984435/fx-team_yosemite_r7_test-jsreftest-e10s-bm106-tests1-macosx-build294.txt.gz

https://hg.mozilla.org/mozilla-central/raw-file/tip/layout/tools/reftest/reftest-analyzer.xhtml#logurl=https://archive.mozilla.org/pub/firefox/tinderbox-builds/fx-team-macosx64/1470984435/fx-team_yosemite_r7_test-jsreftest-e10s-bm106-tests1-macosx-build294.txt.gz&only_show_unexpected=1
Status: NEW → RESOLVED
Last Resolved: a year ago
Component: Reftest → JavaScript Engine
Keywords: intermittent-failure
Product: Testing → Core
Resolution: --- → DUPLICATE
Version: Version 3 → unspecified
Duplicate of bug: 1292324
You need to log in before you can comment on or make changes to this bug.