lesoir.be -- Use of deprecated LAYER tags

VERIFIED DUPLICATE of bug 127642

Status

Tech Evangelism Graveyard
French
VERIFIED DUPLICATE of bug 127642
16 years ago
3 years ago

People

(Reporter: pascalc, Assigned: Tristan Nitot)

Tracking

Details

(Whiteboard: [eurocontest], URL)

(Reporter)

Description

16 years ago
http://www.lesoir.be/ uses bad browser recognition which results in big display
problems on DHTML content.

contact found on site (general purpose contact address):

internet@lesoir.be
(Reporter)

Updated

16 years ago
Whiteboard: [eurocontest]

Comment 1

16 years ago
This could be the same as bug 127642

Comment 2

16 years ago
Sure.  No need to email them twice when we can just do it once in that bug. 
Marking dupe.

*** This bug has been marked as a duplicate of 127642 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
v
Status: RESOLVED → VERIFIED
(Reporter)

Comment 4

15 years ago
New Component
Component: Europe: West → French
Product: Tech Evangelism → Tech Evangelism Graveyard
You need to log in before you can comment on or make changes to this bug.