Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 117363
17 years ago
14 years ago

People

(Reporter: Sladky Vladimir, Assigned: asa)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Win98; en-US; rv:0.9.8) Gecko/20020204
BuildID:    2002020406

I can't send messages in Hotmail - in "Status line" is "Sending reguest to
lw8fd.law8.hotmail.msn.com..." and no reply from server ...

In Netscape 4.79 and IE 6.0 no problem ...

Reproducible: Always
Steps to Reproduce:
1.x
2.x
3.x
should be fixed in the coming 0.9.9

*** This bug has been marked as a duplicate of 117363 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.