Intermittent s71-abs-pos-non-replaced-vlr-063.xht | application timed out after 330 seconds with no output

RESOLVED DUPLICATE of bug 1167155

Status

()

Core
Layout: Text
RESOLVED DUPLICATE of bug 1167155
a year ago
a year ago

People

(Reporter: aryx, Unassigned)

Tracking

({intermittent-failure})

Trunk
intermittent-failure
Points:
---

Firefox Tracking Flags

(firefox51 affected)

Details

https://treeherder.mozilla.org/logviewer.html#?job_id=34947735&repo=mozilla-inbound
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1167155

Comment 2

a year ago
14 automation job failures were associated with this bug in the last 7 days.

Repository breakdown:
* mozilla-inbound: 9
* autoland: 3
* fx-team: 2

Platform breakdown:
* windows7-32-vm: 14

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1299127&startday=2016-08-29&endday=2016-09-04&tree=all
You need to log in before you can comment on or make changes to this bug.