Intermittent dom/media/test/test_streams_element_capture.html | application crashed [@ jemalloc_crash]

RESOLVED DUPLICATE of bug 1298312

Status

()

Core
Audio/Video: Playback
RESOLVED DUPLICATE of bug 1298312
a year ago
a year ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

a year ago
treeherder
Filed by: rvandermeulen [at] mozilla.com

https://treeherder.mozilla.org/logviewer.html#?job_id=4788733&repo=mozilla-central

https://archive.mozilla.org/pub/firefox/tinderbox-builds/mozilla-central-macosx64-debug/1472531360/mozilla-central_yosemite_r7-debug_test-mochitest-media-bm133-tests1-macosx-build36.txt.gz
Keywords: crash
Status: NEW → RESOLVED
Last Resolved: a year ago
Keywords: crash, intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1298312
You need to log in before you can comment on or make changes to this bug.