Last Comment Bug 129939 - Saving multiple emails to the same file
: Saving multiple emails to the same file
Status: VERIFIED DUPLICATE of bug 58140
:
Product: SeaMonkey
Classification: Client Software
Component: MailNews: Message Display (show other bugs)
: Trunk
: x86 Linux
: -- major (vote)
: ---
Assigned To: (not reading, please use seth@sspitzer.org instead)
: esther
:
Mentors:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2002-03-10 06:41 PST by D Sen
Modified: 2004-11-22 17:25 PST (History)
0 users
See Also:
Crash Signature:
(edit)
QA Whiteboard:
Iteration: ---
Points: ---


Attachments

Description D Sen 2002-03-10 06:41:02 PST
In netscape 4.xx mail, I can select multiple subject lines and use the 'save as'
button to save the selected messages to a single file. This is very useful for
decoding messages which have been sent in multi-parts. I dont see a way to do it
in mozilla-mail
Comment 1 R.K.Aa. 2002-03-10 06:46:11 PST

*** This bug has been marked as a duplicate of 58140 ***
Comment 2 stephend@netscape.com (gone - use stephen.donner@gmail.com instead) 2002-03-10 21:51:12 PST
verified dup.

Note You need to log in before you can comment on or make changes to this bug.