Status

()

defect
RESOLVED DUPLICATE of bug 858032
3 years ago
3 years ago

People

(Reporter: nycnftm, Unassigned)

Tracking

48 Branch
Unspecified
macOS
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Reporter

Description

3 years ago
ID: 596d19ba-5a00-4117-b4c3-3e1692160902

this is a pain in the neck.  Crashed 3x today
If you have reliable STR to get this reproducible please reopen this bug.
Status: UNCONFIRMED → RESOLVED
Closed: 3 years ago
Component: Extension Compatibility → JavaScript Engine
Product: Firefox → Core
Resolution: --- → DUPLICATE
Summary: crash → Crash in [@ EnterBaseline ]
Version: unspecified → 48 Branch
Duplicate of bug: SadJit
You need to log in before you can comment on or make changes to this bug.