Intermittent dom/indexedDB/test/test_overlapping_transactions.html | Test timed out.

RESOLVED DUPLICATE of bug 1300454

Status

()

Core
DOM: IndexedDB
RESOLVED DUPLICATE of bug 1300454
a year ago
a year ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

a year ago
treeherder
Filed by: philringnalda [at] gmail.com

https://treeherder.mozilla.org/logviewer.html#?job_id=3102179&repo=autoland

https://queue.taskcluster.net/v1/task/X0M1JCcoQcSDlB9ZT_m-ZQ/runs/0/artifacts/public%2Flogs%2Flive_backing.log
Blocks: 1300454
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1300454
No longer blocks: 1300454
You need to log in before you can comment on or make changes to this bug.