Intermittent TEST-UNEXPECTED-TIMEOUT | /html/infrastructure/urls/resolving-urls/query-encoding/utf-16be.html | Parsing cache manifest (CACHE) - expected PASS

RESOLVED DUPLICATE of bug 1268196

Status

RESOLVED DUPLICATE of bug 1268196
2 years ago
2 years ago

People

(Reporter: intermittent-bug-filer, Unassigned)

Tracking

Version 3
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

6 automation job failures were associated with this bug in the last 7 days.

Repository breakdown:
* mozilla-inbound: 2
* autoland: 2
* mozilla-central: 1
* fx-team: 1

Platform breakdown:
* linux32: 6

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1301612&startday=2016-09-19&endday=2016-09-25&tree=all
7 automation job failures were associated with this bug in the last 7 days.

Repository breakdown:
* mozilla-aurora: 7

Platform breakdown:
* linux32: 6
* linux64: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1301612&startday=2016-10-17&endday=2016-10-23&tree=all
See Also: → bug 1034063
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1268196
You need to log in before you can comment on or make changes to this bug.