Inline forward doesn't seem to work

VERIFIED DUPLICATE of bug 130103

Status

MailNews Core
Composition
VERIFIED DUPLICATE of bug 130103
16 years ago
10 years ago

People

(Reporter: Schelstraete Bart, Assigned: Jean-Francois Ducarroz)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
When pressing the foward button, inline forward shows an empty page. (no message
in body)

Forwarding as attachment works without any problems.

Build: 2002031103
Platform: Windows 2000
(Assignee)

Comment 1

16 years ago
another side effect of bug 130103

*** This bug has been marked as a duplicate of 130103 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
verified dup.
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.