Bookmarsk always underlined

RESOLVED DUPLICATE of bug 127218

Status

SeaMonkey
Bookmarks & History
RESOLVED DUPLICATE of bug 127218
16 years ago
14 years ago

People

(Reporter: Uwe Mueller, Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; WinNT4.0; en-US; rv:0.9.9) Gecko/20020311
BuildID:    2002031104

After I have updated mozilla from 0.98 to 0.99 all the bookmarks and folders in
my sidebar are underlined although underlined links are disabled within preferences.

Reproducible: Always
Steps to Reproduce:
1. Start mozilla
2.
3.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 127218 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
This is fixed in the nightlies (see bug 128815)
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.