Crash in shutdownhang | WaitForSingleObjectEx | WaitForSingleObject | _PR_MD_WAIT_CV | _PR_WaitCondVar | PR_WaitCondVar | mozilla::CondVar::Wait | nsEventQueue::GetEvent

RESOLVED DUPLICATE of bug 1257058

Status

Thunderbird
General
--
critical
RESOLVED DUPLICATE of bug 1257058
a year ago
a year ago

People

(Reporter: Robert Hartmann, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

a year ago
This bug was filed from the Socorro interface and is 
report bp-7a16d823-7158-46f6-90e2-b828f2160814.
=============================================================
Status: UNCONFIRMED → RESOLVED
Crash Signature: [@ shutdownhang | WaitForSingleObjectEx | WaitForSingleObject | _PR_MD_WAIT_CV | _PR_WaitCondVar | PR_WaitCondVar | mozilla::CondVar::Wait | nsEventQueue::GetEvent]
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1257058
(Reporter)

Updated

a year ago
Blocks: 1321959
You need to log in before you can comment on or make changes to this bug.