Closed Bug 1308180 Opened 6 years ago Closed 6 years ago

Crash in IPCError-browser | ShutDownKill

Categories

(Firefox :: Session Restore, defect)

50 Branch
x86
macOS
defect
Not set
critical

Tracking

()

RESOLVED DUPLICATE of bug 1279293

People

(Reporter: mkipyegon, Unassigned)

Details

(Keywords: crash)

This bug was filed from the Socorro interface and is 
report bp-fa1f4aba-cc2d-4b5e-83f8-393512161006.
=============================================================
Severity: major → critical
Keywords: crash
No STR, no regression range,
so duping to bug #1279293.
If you have reliable STR or regression range, please reopen this bug.
Status: UNCONFIRMED → RESOLVED
Crash Signature: [@ IPCError-browser | ShutDownKill]
Closed: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: IPCError_ShutDownKill
You need to log in before you can comment on or make changes to this bug.