remote command missing "new-tab"

VERIFIED DUPLICATE of bug 116653

Status

SeaMonkey
Preferences
--
trivial
VERIFIED DUPLICATE of bug 116653
17 years ago
14 years ago

People

(Reporter: kasimir knallkopf, Assigned: Samir Gehani)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
I can open a new url in a new window, however, i cannot open it in a new tab?

Maybe a trivial fix, however, a great improvement.

Thanks.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 116653 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
v
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.