Intermittent toolkit/mozapps/extensions/test/browser/browser_bug567127.js | Test timed out -

RESOLVED DUPLICATE of bug 1308986

Status

()

Toolkit
Add-ons Manager
RESOLVED DUPLICATE of bug 1308986
a year ago
a year ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

a year ago
treeherder
Filed by: philringnalda [at] gmail.com

https://treeherder.mozilla.org/logviewer.html#?job_id=4790234&repo=autoland

https://queue.taskcluster.net/v1/task/GXahPRKeQmCSNwjdg-2rPg/runs/0/artifacts/public%2Flogs%2Flive_backing.log

Updated

a year ago
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1308986
You need to log in before you can comment on or make changes to this bug.