[XBLFC] [modern] XBL button fonts are too small.

RESOLVED DUPLICATE of bug 130236

Status

()

RESOLVED DUPLICATE of bug 130236
17 years ago
17 years ago

People

(Reporter: jud, Assigned: bryner)

Tracking

({topembed+})

Trunk
x86
Windows 2000
topembed+
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
view a XBL submit button, the font is too small.
(Reporter)

Updated

17 years ago
Keywords: nsbeta1, topembed+
Component: XBL → HTML Form Controls
Summary: XBL button fonts are too small. → [XBLFC]XBL button fonts are too small.

Comment 1

17 years ago
I'm not seeing this, could you supply an URL, and/or screenshot?

Comment 2

17 years ago
Shouldn't this be invalid because of bug 130236?
Summary: [XBLFC]XBL button fonts are too small. → [XBLFC] [modern] XBL button fonts are too small.

Comment 3

17 years ago
not invalid, perhaps future - in case we allow other themes later.
(Assignee)

Comment 4

17 years ago
Yes, I need more to go on here.  Theme? URL? screenshot? build id?

(Assignee)

Comment 5

17 years ago
er, since it's modern-only...


*** This bug has been marked as a duplicate of 130236 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.