Intermittent layout/reftests/ogg-video/encoded-aspect-ratio-1.html == file:///C:/slave/test/build/tests/reftest/tests/layout/reftests/ogg-video/encoded-aspect-ratio-1-ref.html | image comparison

RESOLVED DUPLICATE of bug 1210357

Status

()

Core
Layout
RESOLVED DUPLICATE of bug 1210357
a year ago
a year ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

a year ago
treeherder
Filed by: tomcat [at] mozilla.com

https://treeherder.mozilla.org/logviewer.html#?job_id=37649309&repo=mozilla-inbound

https://archive.mozilla.org/pub/firefox/tinderbox-builds/mozilla-inbound-win32/1476437496/mozilla-inbound_xp_ix_test-reftest-bm126-tests1-windows-build39.txt.gz

https://hg.mozilla.org/mozilla-central/raw-file/tip/layout/tools/reftest/reftest-analyzer.xhtml#logurl=https://archive.mozilla.org/pub/firefox/tinderbox-builds/mozilla-inbound-win32/1476437496/mozilla-inbound_xp_ix_test-reftest-bm126-tests1-windows-build39.txt.gz&only_show_unexpected=1
Duplicate of this bug: 1310180
Fixed by the backout of bug 1210357.
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1210357

Comment 3

a year ago
11 automation job failures were associated with this bug in the last 7 days.

Repository breakdown:
* mozilla-inbound: 6
* try: 4
* autoland: 1

Platform breakdown:
* windowsxp: 11

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1310177&startday=2016-10-10&endday=2016-10-16&tree=all
You need to log in before you can comment on or make changes to this bug.