"Next" button doesn't work for standalone mailwindow

VERIFIED DUPLICATE of bug 130162

Status

--
major
VERIFIED DUPLICATE of bug 130162
17 years ago
14 years ago

People

(Reporter: mikepinkerton, Assigned: sspitzer)

Tracking

({regression})

Trunk
PowerPC
Mac OS X
regression

Firefox Tracking Flags

(Not tracked)

Details

Imap mail, 3/13/02 build, osx. 

- open a piece of mail in a new window (with unread messages after it)
- click next

nothing happens.
(Reporter)

Updated

17 years ago
Keywords: nsbeta1, regression

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 130162 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
QA Contact: esther → laurel
Resolution: --- → DUPLICATE

Comment 2

17 years ago
verified as a duplicate
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.