Closed Bug 1313377 Opened 3 years ago Closed 3 years ago

Crash in dalvik-main space 1 (deleted)@0xd3ffffe

Categories

(Core :: JavaScript Engine, defect, critical)

Unspecified
Android
defect
Not set
critical

Tracking

()

RESOLVED DUPLICATE of bug 1286307

People

(Reporter: cbook, Unassigned)

Details

(Keywords: crash)

Crash Data

This bug was filed from the Socorro interface and is 
report bp-ce51155f-1944-4bb1-b4ac-936712161027.
=============================================================

happened to my girlfriend while entering a banking .com url on a samsung s6 edge.

Hard to reproduce but will try
Likely a dupe of bug 1286307
Indeed a dupe.
Status: NEW → RESOLVED
Closed: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1286307
You need to log in before you can comment on or make changes to this bug.