cannot search for text contained in a textarea

RESOLVED DUPLICATE of bug 76374

Status

RESOLVED DUPLICATE of bug 76374
17 years ago
14 years ago

People

(Reporter: pigeonflight, Assigned: asa)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
Text contained in a text area should be searchable. the search box (CTRL-F)
currently only searches the contents of a document but not the  contents of text
areas.

Comment 2

17 years ago
dupe

*** This bug has been marked as a duplicate of 76374 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
OS: Windows 98 → All
Hardware: PC → All
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.