Status

Tech Evangelism Graveyard
Portuguese
VERIFIED DUPLICATE of bug 106162
16 years ago
3 years ago

People

(Reporter: Daniel Cordeiro, Assigned: /\/\arcio Galli)

Tracking

Details

(URL)

(Reporter)

Description

16 years ago
the third column in the page ("Shopping UOL") aren't displayed correctly.

Comment 1

16 years ago
Mass re-assigning .br bugs to marcio.
Assignee: momoi → mgalli
Status: UNCONFIRMED → NEW
(Assignee)

Comment 2

16 years ago
Was not displaying due to DOCTYPE issue. Marking duplicate of 106162

*** This bug has been marked as a duplicate of 106162 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
v
Status: RESOLVED → VERIFIED

Comment 4

15 years ago
tech evang june 2003 reorg
Component: The Americas → Portuguese
Product: Tech Evangelism → Tech Evangelism Graveyard
You need to log in before you can comment on or make changes to this bug.