blade chassis needed for nagios3.private.scl3

RESOLVED DUPLICATE of bug 1316795

Status

RESOLVED DUPLICATE of bug 1316795
2 years ago
2 years ago

People

(Reporter: van, Assigned: van)

Tracking

Details

(Assignee)

Description

2 years ago
MOC/ryanc is requesting a newer blade for nagios3.private.scl3. will scope out some blades and list specs for him.
(Assignee)

Updated

2 years ago
Assignee: server-ops-dcops → vle
colo-trip: --- → scl3
QA Contact: cshields
(Assignee)

Comment 1

2 years ago
SSD preferred, RAID1, 16gb, quad core processor.
(Assignee)

Updated

2 years ago
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1316795
You need to log in before you can comment on or make changes to this bug.