Intermittent devtools/client/inspector/test/browser_inspector_breadcrumbs_highlight_hover.js | application terminated with exit code -134

RESOLVED DUPLICATE of bug 1293474

Status

DevTools
Inspector
P3
normal
RESOLVED DUPLICATE of bug 1293474
2 years ago
a month ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

Inspector bug triage (filter on CLIMBING SHOES).
Priority: -- → P3
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1293474

Updated

a month ago
Product: Firefox → DevTools
You need to log in before you can comment on or make changes to this bug.