changes in ldap dirctory dialog does not work until mozilla restart

VERIFIED DUPLICATE of bug 124553

Status

SeaMonkey
MailNews: Address Book & Contacts
--
major
VERIFIED DUPLICATE of bug 124553
16 years ago
14 years ago

People

(Reporter: Norbert Pabis, Assigned: racham)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
When I choose ldap directory in addressbook, doubleclick on it and edit
something e.g. base
changes are not seen until I restart mozilla (close and run it again).

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 124553 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
Verified Duplicate.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.