Closed Bug 1318170 Opened 6 years ago Closed 6 years ago

Intermittent toolkit/content/tests/widgets/test_videocontrols_iframe_fullscreen.html | application ran for longer than allowed maximum time

Categories

(Firefox for Android Graveyard :: Testing, defect)

defect
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1318192

People

(Reporter: intermittent-bug-filer, Unassigned)

Details

(Keywords: intermittent-failure)

Status: NEW → RESOLVED
Closed: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1318192
Recent Android mochitest-32 failures reported here will be handled in bug 1345350.
Product: Firefox for Android → Firefox for Android Graveyard
You need to log in before you can comment on or make changes to this bug.