If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Intermittent devtools/client/commandline/test/browser_gcli_keyboard1.js | application terminated with exit code 6

RESOLVED DUPLICATE of bug 1293474

Status

()

Firefox
Developer Tools: Graphic Commandline and Toolbar
P3
normal
RESOLVED DUPLICATE of bug 1293474
10 months ago
8 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

10 months ago
treeherder
Filed by: philringnalda [at] gmail.com

https://treeherder.mozilla.org/logviewer.html#?job_id=39334775&repo=mozilla-inbound

https://queue.taskcluster.net/v1/task/QBIDmEQ5Tc28OOmu8Lkg5A/runs/0/artifacts/public/logs/live_backing.log

Updated

10 months ago
Component: Developer Tools → Developer Tools: Graphic Commandline and Toolbar
Priority: -- → P3
Status: NEW → RESOLVED
Last Resolved: 8 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1293474
You need to log in before you can comment on or make changes to this bug.