Closed Bug 1318308 Opened 3 years ago Closed 3 years ago

border-image in firefox 50 with property round

Categories

(Firefox :: Untriaged, defect)

50 Branch
defect
Not set

Tracking

()

RESOLVED DUPLICATE of bug 1315353

People

(Reporter: rusakov.k, Unassigned)

Details

Attachments

(1 file)

User Agent: Mozilla/5.0 (Macintosh; Intel Mac OS X 10_12_1) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/54.0.2840.98 Safari/537.36

Steps to reproduce:

Use border-image and property round fill

http://jsbin.com/yatacevume/edit?output


Actual results:

border-image not working


Expected results:

border-image has to work.
Status: UNCONFIRMED → RESOLVED
Closed: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1315353
You need to log in before you can comment on or make changes to this bug.