Intermittent devtools/client/debugger/test/mochitest/browser_dbg_server-conditional-bp-04.js | application terminated with exit code 6

RESOLVED DUPLICATE of bug 1293474

Status

()

Firefox
Developer Tools: Debugger
P2
normal
RESOLVED DUPLICATE of bug 1293474
a year ago
11 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

a year ago
treeherder
Filed by: philringnalda [at] gmail.com

https://treeherder.mozilla.org/logviewer.html#?job_id=39383839&repo=mozilla-inbound

https://queue.taskcluster.net/v1/task/GjTWNoQmSs6pT49SuNMpQw/runs/0/artifacts/public/logs/live_backing.log

Updated

11 months ago
Priority: -- → P2

Updated

11 months ago
Status: NEW → RESOLVED
Last Resolved: 11 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1293474
You need to log in before you can comment on or make changes to this bug.