Closed Bug 13188 Opened 20 years ago Closed 20 years ago

Mailnews prefs use white text, I can't read this

Categories

(SeaMonkey :: Preferences, defect, P3)

x86
Other
defect

Tracking

(Not tracked)

VERIFIED FIXED

People

(Reporter: mcafee, Assigned: alecf)

References

Details

Mailnews prefs use white text, I can't read this
on either Linux or WinNT.
*** Bug 13189 has been marked as a duplicate of this bug. ***
Assignee: shuang → phil
Give this one to Phil for fixing.
Assignee: phil → alecf
Target Milestone: M12
-> alecf for M12
Status: NEW → RESOLVED
Closed: 20 years ago
Resolution: --- → FIXED
for some reason, all tables in prefs are white.
they aren't now.
fixed this in M11, so fixing target milestone
Status: RESOLVED → VERIFIED
I don't see the problem on NT, 1999101908 build.
Bulk move of all Pref UI component bugs to new Preferences component.  Pref UI 
component will be deleted.
Component: Pref UI → Preferences
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.