Intermittent toolkit/components/extensions/test/mochitest/test-oop-extensions/test_ext_contentscript_css.html | [SimpleTest.finish()] No checks actually run. (You need to call ok(), is(), or similar functions at least once. Make sure you use SimpleTest.w

RESOLVED DUPLICATE of bug 1318604

Status

()

Toolkit
WebExtensions: Untriaged
RESOLVED DUPLICATE of bug 1318604
a year ago
a year ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1318604
You need to log in before you can comment on or make changes to this bug.