Crash in mozilla::a11y::Accessible::Elm

RESOLVED DUPLICATE of bug 1318645

Status

()

Core
Disability Access APIs
--
critical
RESOLVED DUPLICATE of bug 1318645
11 months ago
10 months ago

People

(Reporter: davidb, Unassigned)

Tracking

({crash})

unspecified
x86
Windows 10
crash
Points:
---

Firefox Tracking Flags

(firefox50 affected, firefox51 affected, firefox52 affected, firefox53 affected)

Details

(crash signature)

This bug was filed from the Socorro interface and is 
report bp-7d70945b-d867-40e3-aba9-764e22161128.
=============================================================

More here: https://crash-stats.mozilla.com/signature/?product=Firefox&signature=mozilla::a11y::Accessible::Elm

Updated

11 months ago
Status: NEW → RESOLVED
Last Resolved: 11 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1318645
Crash volume for signature 'mozilla::a11y::Accessible::Elm':
 - nightly (version 53): 1 crash from 2016-11-14.
 - aurora  (version 52): 23 crashes from 2016-11-14.
 - beta    (version 51): 1871 crashes from 2016-11-14.
 - release (version 50): 407 crashes from 2016-11-01.
 - esr     (version 45): 0 crashes from 2016-07-06.

Crash volume on the last weeks (Week N is from 01-02 to 01-08):
            W. N-1  W. N-2  W. N-3  W. N-4  W. N-5  W. N-6  W. N-7
 - nightly       0       0       0       0       0       0       1
 - aurora        2       3      11       5       2       0       0
 - beta        257     238     244     356     302     260     110
 - release      44      43      91      62      62      62      15
 - esr           0       0       0       0       0       0       0

Affected platform: Windows

Crash rank on the last 7 days:
           Browser   Content   Plugin
 - nightly #2912
 - aurora            #195
 - beta    #29       #2757
 - release #774
 - esr
status-firefox50: --- → affected
status-firefox51: --- → affected
status-firefox52: --- → affected
status-firefox53: --- → affected
You need to log in before you can comment on or make changes to this bug.