Closed Bug 1320955 Opened 4 years ago Closed 5 months ago

Advanced Network Communication Section Not Found.

Categories

(Developer Documentation Graveyard :: General, defect, P5)

All
Other
defect

Tracking

(Not tracked)

RESOLVED WONTFIX

People

(Reporter: u584281, Unassigned)

References

()

Details

:: Developer Documentation Request

      Request Type: Correction
     Gecko Version: unspecified
 Technical Contact: 

:: Details

In the webpages(links below)
http://www.developer.mozilla.org/en-US/Apps/Fundamentals/Basic_data_flow
https://developer.mozilla.org/en-US/Apps/Fundamentals/App_functionality:_task_categories
[Though there may or may not exists different webpage containing the same link].

Any links named "advanced network communication" is on click directs to 404 Not Found page(URL : https://developer.mozilla.org/en-US/Apps/Build/Advanced_network_communication ).

Please Create the respected resource or Update the link.

Thanks for the opportunity for letting me to inform you (amazing)people (with respect) about this.
Duplicate of this bug: 1320953
MDN Web Docs' bug reporting has now moved to GitHub. From now on, please file content bugs at https://github.com/mdn/sprints/issues/ and platform bugs at https://github.com/mdn/kuma/issues/.
Status: UNCONFIRMED → RESOLVED
Closed: 5 months ago
Resolution: --- → WONTFIX
You need to log in before you can comment on or make changes to this bug.