Intermittent TEST-UNEXPECTED-TIMEOUT | netwerk/test/unit/test_progress.js | Test timed out

RESOLVED DUPLICATE of bug 1335501

Status

Testing
XPCShell Harness
RESOLVED DUPLICATE of bug 1335501
2 years ago
a year ago

People

(Reporter: Treeherder Bug Filer, Assigned: gbrown)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

Whiteboard: [necko-next]
Looks like same issue as bug 1296299.
Component: Networking → XPCShell Harness
OS: Unspecified → Android
Product: Core → Testing
Hardware: Unspecified → ARM
See Also: → bug 1296299
Whiteboard: [necko-next]
Assignee: nobody → gbrown
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1335501
You need to log in before you can comment on or make changes to this bug.