Add telemetry to AS context menu for dismissing items

RESOLVED DUPLICATE of bug 1319234

Status

()

Firefox for Android
General
P2
normal
RESOLVED DUPLICATE of bug 1319234
a year ago
a year ago

People

(Reporter: sebastian, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [MobileAS])

Comment hidden (empty)

Comment 1

a year ago
I feel like we're duplicating our bug filing efforts :-) I've been linking against Bug 1319245 for what I think is the same functionality. I imagine we want telemetry for all of the items in the menu, not just dismissals?
(Reporter)

Updated

a year ago
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1319234
You need to log in before you can comment on or make changes to this bug.