RESOLVED DUPLICATE of bug 1321605

Status

()

Firefox for Android
Testing
P3
normal
RESOLVED DUPLICATE of bug 1321605
11 months ago
3 months ago

People

(Reporter: Treeherder Bug Filer, Assigned: gbrown)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

11 months ago
treeherder
Filed by: philringnalda [at] gmail.com

https://treeherder.mozilla.org/logviewer.html#?job_id=5779378&repo=mozilla-central

https://queue.taskcluster.net/v1/task/Dmk5JDEvShe9P3nS2bjxng/runs/0/artifacts/public/logs/live_backing.log

https://hg.mozilla.org/mozilla-central/raw-file/tip/layout/tools/reftest/reftest-analyzer.xhtml#logurl=https://queue.taskcluster.net/v1/task/Dmk5JDEvShe9P3nS2bjxng/runs/0/artifacts/public/logs/live_backing.log&only_show_unexpected=1
(Assignee)

Comment 1

11 months ago
android debug reftest-24 -- normal run-time is less than 60 minutes on central.
Blocks: 1321605
Priority: -- → P3
(Assignee)

Updated

10 months ago
No longer blocks: 1321605
Depends on: 1321605
(Assignee)

Updated

10 months ago
Assignee: nobody → gbrown
Status: NEW → RESOLVED
Last Resolved: 10 months ago
No longer depends on: 1321605
Resolution: --- → DUPLICATE
Duplicate of bug: 1321605

Comment 3

3 months ago
1 failures in 1008 pushes (0.001 failures/push) were associated with this bug in the last 7 days.   

Repository breakdown:
* try: 1

Platform breakdown:
* windows8-64: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1321926&startday=2017-07-24&endday=2017-07-30&tree=all
You need to log in before you can comment on or make changes to this bug.