Intermittent browser/base/content/test/alerts/browser_notification_tab_switching.js | application terminated with exit code 6

RESOLVED DUPLICATE of bug 1293474

Status

()

Toolkit
Notifications and Alerts
RESOLVED DUPLICATE of bug 1293474
11 months ago
9 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

11 months ago
treeherder
Filed by: philringnalda [at] gmail.com

https://treeherder.mozilla.org/logviewer.html#?job_id=40338560&repo=mozilla-inbound

https://archive.mozilla.org/pub/firefox/tinderbox-builds/mozilla-inbound-linux-pgo/1481067003/mozilla-inbound_ubuntu32_vm_test_pgo-mochitest-browser-chrome-3-bm07-tests1-linux32-build1.txt.gz
Status: NEW → RESOLVED
Last Resolved: 9 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1293474
You need to log in before you can comment on or make changes to this bug.