add option to use local sendmail command

VERIFIED DUPLICATE of bug 93822

Status

MailNews Core
Networking: SMTP
VERIFIED DUPLICATE of bug 93822
16 years ago
9 years ago

People

(Reporter: Kai Lahmann (is there, where MNG is), Assigned: Scott MacGregor)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
there isn't more to say
please search for duplicates before submitting bugs, thanks

*** This bug has been marked as a duplicate of 93822 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
Verified Duplicate.
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.