Intermittent mobile/android/tests/browser/chrome/test_session_scroll_position.html | application crashed [@ libc.so + 0x250ca]

RESOLVED DUPLICATE of bug 1319196

Status

()

Firefox for Android
Testing
P3
normal
RESOLVED DUPLICATE of bug 1319196
a year ago
a year ago

People

(Reporter: Treeherder Bug Filer, Assigned: gbrown)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

a year ago
treeherder
Filed by: philringnalda [at] gmail.com

https://treeherder.mozilla.org/logviewer.html#?job_id=41022507&repo=mozilla-inbound

https://queue.taskcluster.net/v1/task/cWNtQT7ER2W6hpkvrQZ9AQ/runs/0/artifacts/public/logs/live_backing.log
(Assignee)

Updated

a year ago
Assignee: nobody → gbrown
Status: NEW → RESOLVED
Last Resolved: a year ago
Priority: -- → P3
Resolution: --- → DUPLICATE
Duplicate of bug: 1319196
You need to log in before you can comment on or make changes to this bug.