Intermittent devtools/client/responsivedesign/test/browser_responsiveui_window_close.js | leaked 3 window(s) until shutdown [url = about:blank]

RESOLVED DUPLICATE of bug 1330018

Status

P3
normal
RESOLVED DUPLICATE of bug 1330018
2 years ago
6 months ago

People

(Reporter: intermittent-bug-filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

Component: Developer Tools → Developer Tools: Responsive Design Mode
Priority: -- → P3
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1330018

Updated

6 months ago
Product: Firefox → DevTools
You need to log in before you can comment on or make changes to this bug.